安全研究 SECURITY SERVICE

严重危险级别!Apache存在Log4j远程代码执行漏洞,影响所有Minecraft服务器

发布时间: 2021-12-10
来源:
浏览数: 14

严重危险级别!Apache存在Log4j远程代码执行漏洞,影响所有Minecraft服务器


严重危险级别!Apache存在Log4j远程代码执行漏洞,影响所有Minecraft服务器

https://netsecurity.51cto.com/art/202112/694638.htm

 

九款WiFi路由器226个漏洞影响数百万设备

https://netsecurity.51cto.com/art/202112/694661.htm

 

27个SDK提权漏洞或将影响数百万云用户

https://zhuanlan.51cto.com/art/202112/694474.htm

 

官方强烈督促!SMA 100系列设备急需打补丁

https://netsecurity.51cto.com/art/202112/694432.htm

 

Moobot 僵尸网络正利用海康威视产品漏洞传播

https://www.freebuf.com/news/308208.html


分享到:
  • 相关推荐 RELATED TO RECOMMEND
  • 点击次数: 10
    2024 - 06 - 19
    Microsoft多款产品存在释放后使用漏洞 https://nvd.nist.gov/vuln/detail/CVE-2024-30080 Totolink多款产品存在命令注入漏洞 https://cxsecurity.com/cveshow/CVE-2023-51016/ Mariadb等厂商的多款产品存在资源穷尽漏洞 https://access.redhat.com/security/cve/CVE-2023-5157 Netapp等厂商的多款产品存在越界读取漏洞 https://packetstormsecurity.com/files/174154/Ubuntu-Security-Notice-USN-6285-1.html Mongodb等厂商的多款产品存在越界读取漏洞 https://nvd.nist.gov/vuln/detail/CVE-2024-5629
  • 点击次数: 12
    2024 - 06 - 17
    Qemu存在整数溢出或超界折返漏洞 http://www.securityfocus.com/bid/108434 Luajit等厂商的多款产品存在类型混淆漏洞 https://www.cve.org/CVERecord?id=CVE-2019-19391 Redhat多款产品存在开放式重定向漏洞 https://bugzilla.redhat.com/show_bug.cgi?id=2251407 Apple多款产品存在跨界内存写漏洞https://security.gentoo.org/glsa/202401-04 Authlib存在密码学签名的验证不恰当漏洞 https://www.cnnvd.org.cn/home/globalSearch?keyword=CNNVD-202406-830
  • 点击次数: 11
    2024 - 06 - 12
    Netgsm存在授权机制缺失漏洞https://nvd.nist.gov/vuln/detail/CVE-2024-35672Softlabbd Integrate_google_drive存在认证机制不恰当漏洞https://wordpress.org/plugins/integrate-google-drive/#developersSamsung多款产品存在漏洞https://semiconductor.samsung.com/support/quality-support/product-security-updates/Redislabs Redis存在安全漏洞https://www.cnnvd.org.cn/home/globalSearch?keyword=CNNVD-202109-1327Pax多款产品存在竞争条件漏洞https://drive.google.com/drive/u/0/folders/14X-XTYhkiaIVBS3zf68VigG4-imbKEuV
  • 点击次数: 10
    2024 - 06 - 11
    Anji-plus Report存在服务器端请求伪造漏洞https://github.com/anji-plus/report/issues/15Cacti等厂商的多款产品存在关键功能的认证机制缺失漏洞https://nvd.nist.gov/vuln/detail/CVE-2023-31132Google等厂商的多款产品存在越界读取漏洞 https://packetstormsecurity.com/files/174563/Debian-Security-Advisory-5491-1.htmlTenda多款产品存在栈缓冲区溢出漏洞https://www.tendacn.com/us/download/detail-3851.html Sonicwall多款产品存在OS命令注入漏洞https://cxsecurity.com/cveshow/CVE-2022-22273/
  • 点击次数: 13
    2024 - 06 - 05
    Git存在链接跟随漏洞 https://www.cve.org/CVERecord?id=CVE-2024-32002 Oracle Weblogic_server存在安全漏洞 http://www.oracle.com/technetwork/security-advisory/cpuapr2017-3236618.html  Atlassian多款产品存在漏洞 https://www.cnnvd.org.cn/home/globalSearch?keyword=CNNVD-202405-4060  Opendental存在安全漏洞 http://www.securityfocus.com/bid/92780 Dlink多款产品存在命令注入漏洞 https://nvd.nist.gov/vuln/detail/CVE-2024-3273
友情连接:
免费服务热线 ree service hotline 400-613-1868 手机端
法律声明 Copyright  西安交大捷普网络科技有限公司  陕ICP备18022218号-1

陕公网安备 61019002000857号

犀牛云提供云计算服务